Logo Eng2ita
ENG2ITA Community Versione lo-fi
15/12/2017, 20:36 *
Benvenuto, Visitatore. Per favore, effettua il login o registrati.
Hai perso la tua email di attivazione?

Login con username, password e lunghezza della sessione
E' stata disabilitata la ricerca ai visitatori! 
   Home   Sitemap Regolamento del forum Login Registrati  
Pagine: 1 
  Stampa  
Questo topic non e' stato ancora votato!
Non hai ancora votato questo topic. Seleziona una valutazione:
Autore Topic: Aggiornamenti incompatibili tra loro  (Letto 2252 volte)
0 Utenti e 1 Visitatore stanno guardando questo topic.
Neewer
Jr. Member
**

Karma: 10
Offline Offline

Post: 73



« il: 19/12/2006, 08:35 »

Da un pò che leggo i topic nella sezione win98 per dare una mano...
e sto notando che determinati aggiornamenti non sono compatibili tra loro....
quelli che ho visto io sono:

Lba48 bit e il copy 2gb sono incompatibili con il kernel update

o mi sbaglio?
Sarebbe buono ordinare le incompatibilità tra aggiornamenti!
Ciao
Loggato

Frequentate il corso di laurea:
Sicurezza per le reti e/o sistemi informatici
ENG2ITA Community
« il: 19/12/2006, 08:35 »

 Loggato
Max
Amministratore
*****

Karma: 114
Offline Offline

Post: 1569



WWW
« Rispondi #1 il: 19/12/2006, 12:24 »

Da un pò che leggo i topic nella sezione win98 per dare una mano...
e sto notando che determinati aggiornamenti non sono compatibili tra loro....
quelli che ho visto io sono:

Lba48 bit e il copy 2gb sono incompatibili con il kernel update

o mi sbaglio?
Sarebbe buono ordinare le incompatibilità tra aggiornamenti!
Ciao


Nella seconda riga dei topic inerenti a Copy2Gb, LBA, e Kernel Update puoi farti un'idea dell'ordine di installazione.
Loggato


topoldo
Newbie
*

Karma: 1
Offline Offline

Post: 5


« Rispondi #2 il: 16/03/2007, 14:25 »

Se eseguo gli aggiornamenti per Win98SE secondo l'ordine riportato nel post:
http://www.eng2ita.net/forum/index.php?topic=1255.0
e cioe':
...
5) Unofficial Win98 SE Service Pack 2.1b italiano
6) IE 6.0 SP1 Aggiornamento componenti 1.3 per Win98SE
7) Aggiornamento IE6 SP1 per Windows 98/98 SP1/98 SE/ME
...

Al punto 7 mi sdice che tali aggiornamenti sono INCOMPATIBILI con la versioen di IE installata.

Se inverto i punti 6 e 7, funziona.

Topoldo
Loggato
Pagine: 1 
  Stampa  
 
Salta a:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2015, Simple Machines | Sitemap XHTML 1.0 Valido! CSS Valido!

Eng2ita.net - Tutti i diritti riservati ©2006-2015   |   Privacy policy |   Licenza Creative Commons